Quad nie odpala

Wszelkie sprawy związane z eksploatacją, serwisowaniem, silnikiem, elektryką, skrzyniami biegów, przeniesieniem napędu, zawieszeniem, oponami, tuningiem oraz wszelkimi poradami technicznymi...
ODPOWIEDZ
Bartek123
Posty: 2
Rejestracja: sob 06 lip, 2019
Quad:: Quad 125cc
Imię: Bartek

Quad nie odpala

Post autor: Bartek123 » sob 06 lip, 2019

Witam.
Mam quada 125cc niestety jakiś czas temu chciałem go odpalić ale po wciśnięciu zapłonu quad nie odlalił tylko zaczoł wydawać dziwne elektryczne dziwięki. Quad odpala na popych ale na dłuższą mete jest takie odpalnie męczonce. Dodaje link do filmiku na yt z właśnie tymi dziwiękami.
https://youtu.be/YfrB-aLQtj0
Zgóry dziękuje za pomoc.

jacob3203
Posty: 9
Rejestracja: śr 10 lip, 2019
Quad:: Bashan 200cc
Imię: Kuba

Re: Quad nie odpala

Post autor: jacob3203 » śr 10 lip, 2019

Zwarcie ci się robi. Zobacz czy kostki sa dobrze podłączone. Wyczyść je jak sa od błota. Sprawdź czy bezpiecznik przy akumulatorze nie jest przepalony.

Awatar użytkownika
tede74
Administrator
Posty: 1008
Rejestracja: sob 19 maja, 2007
Quad:: Sportsman XP 1000
Imię: Tomek
Lokalizacja: Stargard
Kontakt:

Re: Quad nie odpala

Post autor: tede74 » czw 11 lip, 2019

Raczej bendix do wymiany
:I love POLARIS:

Bartek123
Posty: 2
Rejestracja: sob 06 lip, 2019
Quad:: Quad 125cc
Imię: Bartek

Re: Quad nie odpala

Post autor: Bartek123 » pt 12 lip, 2019

Żeczywiście może to być wina bendixa bo kabli nie sądze. Dziękuje za pomoc :)

ODPOWIEDZ

Wróć do „Garaż quadowy”