Subskrybuj RSS
Obecny czas: Nie 16 Gru, 2018

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)




Napisz nowy temat Odpowiedz  [ 4 posty(ów) ] 
Autor Wiadomość
 Temat postu: problem z napędem wariator - sprzęgło
PostWysłany: Śro 07 Mar, 2018 

Rejestracja: Czw 08 Lut, 2018
Posty: 5
Miejscowość: Cynków
Quad: Access LS 300
Imię: Damian
Witam
przestudiowałem 13 stron tego działu i nie znalazłem konkretnej odpowiedzi więc zakładam temat

jakiś czas temu kupiłem lucka 300 który stał ok 2 lata oczywiście wyczyściłem gaźnik filtr , zmieniłem płyny i lucek chodził ładnie i cicho
po przejechaniu trasy ok 20 km ( asfalt oczywiście z przerwami prędkość 60 km /h ) zaobserwowałem głośniejszą pracę silnika i delikatne wibracje , no ale wyczytałem na owym forum że taki urok access-a i ogulnie maja głośna kulturę pracy :)

W niedziele jeżdziliśmy po okolicy i wszystko było ok aż wjechałem na zamarznięte rozlewisko ( płytkie bo znam teren ;) ) i zacząłem się ślizgać na lekkim gazie bawiąc się gazem , aż w pewnym momencie lucek zesłabł tak jak by go coś trzymało i zaczęło coś stukać i rzęzić z okolicy paska , stanąłem wrzuciłem 1 i zaczął normalnie jechać ale nadal słychać było stuki ( nawet po przegazowaniu na luzie )więc go zgasiłem i poszedłem popatrzeć jak koledzy wariują

po jakiejś godzinie ruszyłem powoli do domu i quad na D jedzie już normalnie ale nadal słychać stuki delikatne więc dotoczyłem się do domu i myślę coś sie spierniczyło

dziś zdjąłem pokrywę i pasek jest ok wariator też bez luzów ale dzwon sprzęgła ma duży luz na boki ale w pokrywie jest łożysko co go podpiera i mam pytanko czy ma być tam taki luz czy łożysko padło ??? drugie pytanko czy to łożysko w skrzyni czy jest jakieś jeszcze w dzwonie ??? no i dzwon jest fioletowy jak przegrzany metal ale widziałem na foto że tak wyglądają tyle że piszczy podczas obrotu ręką

może ktoś miał podobną sytuację i podpowie co się spierniczyło ???

pozdrawiam


Udostępnij na FacebookUdostępnij na TwitterUdostępnij na Google+Udostępnij na MySpace
Góra
 Profil  
 
Polaris Sportsman XP 1000 Touring Tractor
Polaris Sportsman XP 1000 Touring Tractor
Marzysz o wspólnych wyjazdach we dwoje? Touring jest stworzony dla Ciebie. Komfortowy fotel pasażera z dodatkową amortyzacją, wspomaganie kierownicy i 88 KM pod siedzeniem sprawi, że każdy wyjazd będzie wspaniałą przygodą.
Polaris Sportsman 570 SP Touring Tractor
Polaris Sportsman 570 SP Touring Tractor
SPORTSMAN 570 TOURING SP został specjalnie zaprojektowany dla osób ceniących sobie wygodę oraz bezpieczeństwo podczas jazdy we dwójkę. Wyposażenie premium tego pojazdu zagwarantuje przyjemną jazdę zarówno dla kierowcy jak i pasażera.
Polaris RZR 170 EFI
Polaris RZR 170 EFI
Quad Polaris RZR 170 wzorowany na „dorosłym” modelu, będzie idealnym, bezpiecznym prezentem dla Twoich dzieci. W standardzie kask, boczne siatki i flaga sygnalizacyjna.
 Temat postu: Re: problem z napędem wariator - sprzęgło
PostWysłany: Śro 07 Mar, 2018 

Rejestracja: Czw 08 Lut, 2018
Posty: 5
Miejscowość: Cynków
Quad: Access LS 300
Imię: Damian
panowie taki mam luz na dzwonie sprzęgła , czy to normalne ??? jak nie to które łożysko padło ??

pomoże ktoś czy mam rozkopać i sam do tego dojść ;)


https://www.youtube.com/watch?v=uYEpYxFpz6Q


Góra
 Profil  
 
 Temat postu: Re: problem z napędem wariator - sprzęgło
PostWysłany: Pią 16 Mar, 2018 
Awatar użytkownika

Rejestracja: Pią 06 Wrz, 2013
Posty: 620
Miejscowość: Suwałki
Quad: renegade 570 xxc ,lucky star 400 był cf x8 ,cf 500 , shineray 250-9c
Imię: Wojtek
Luz widać że jakiś jest na boki , ja dziś pasek sprawdzałem i nie mam takiego luzu, ale też potem na łożysku siedzi to inaczej pracuje. Zobacz może sprzęgło się rozsypało wyciągnij i zobacz co tam dalej się dzieje .Dzwon u mnie też fioletowy ten typ tak ma.


Góra
 Profil  
 
 Temat postu: Re: problem z napędem wariator - sprzęgło
PostWysłany: Pią 13 Kwi, 2018 

Rejestracja: Czw 08 Lut, 2018
Posty: 5
Miejscowość: Cynków
Quad: Access LS 300
Imię: Damian
to będzie wyrobione już wyrobione łożysko wałka sprzęgłowego które znajduje się od wewnątrz skrzyni ale ja to na razie zostawiłem rozebrałem dzwon i wariator umyłem wszystko zmieniłem rolki bo miały już płaskie wytarcia , ślizgi wariatora , i sprężynki w sprzęgle bo okładziny były ok no i problem zniknął napęd chodzi cicho i jak należy

pozdro


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 4 posty(ów) ] 

Wszystkie czasy w strefie UTC + 1 godzina (czas letni)


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 0 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Wszelkie prawa zastrzezone - Quadzik.pl - wszystko o quadach 2004-2018. ISSN 1899-9158
[ Mobilna wersja Forum Quadzik.pl ]


Powered by phpBB © 2000, 2002, 2005, 2007


phpBB SEO
Quady    Sport    Przeprawy    Rekreacja    Forum Gazeta